IAcadDwfUnderlayRotation Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double Rotation { get; set; }
Property Rotation As Double
Get
Set
property double Rotation {
double get ();
void set (double value);
}
abstract Rotation : float with get, set
Property Value
Type:
Double
Implements
IAcadUnderlayRotation
See Also