IAcadMTextAttachmentPoint Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcAttachmentPoint AttachmentPoint { get; set; }
Property AttachmentPoint As AcAttachmentPoint
Get
Set
property AcAttachmentPoint AttachmentPoint {
AcAttachmentPoint get ();
void set (AcAttachmentPoint value);
}
abstract AttachmentPoint : AcAttachmentPoint with get, set
Property Value
Type:
AcAttachmentPoint
See Also