IAcadMTextBackgroundFill Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool BackgroundFill { get; set; }
Property BackgroundFill As Boolean
Get
Set
property bool BackgroundFill {
bool get ();
void set (bool value);
}
abstract BackgroundFill : bool with get, set
Property Value
Type:
Boolean
See Also