Solid3dRecordHistory Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool RecordHistory { get; set; }
Public Overridable Property RecordHistory As Boolean
Get
Set
public:
virtual property bool RecordHistory {
bool get ();
void set (bool value);
}
abstract RecordHistory : bool with get, set
override RecordHistory : bool with get, set
Property Value
Type:
Boolean
See Also