UInt32CollectionEnumeratorCurrent Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public uint Current { get; }
Public ReadOnly Property Current As UInteger
Get
public:
property unsigned int Current {
unsigned int get ();
}
member Current : uint32 with get
Property Value
Type:
UInt32
See Also