AcadLayerClassLayerOn Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool LayerOn { get; set; }
Public Overridable Property LayerOn As Boolean
Get
Set
public:
virtual property bool LayerOn {
bool get ();
void set (bool value);
}
abstract LayerOn : bool with get, set
override LayerOn : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadLayerLayerOn
See Also