AcadDimRadialClassArrowheadBlock Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string ArrowheadBlock { get; set; }
Public Overridable Property ArrowheadBlock As String
Get
Set
public:
virtual property String^ ArrowheadBlock {
String^ get ();
void set (String^ value);
}
abstract ArrowheadBlock : string with get, set
override ArrowheadBlock : string with get, set
Property Value
Type:
String
Implements
IAcadDimRadialArrowheadBlock
See Also