IAcadOleScaleHeight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double ScaleHeight { get; set; }
Property ScaleHeight As Double
Get
Set
property double ScaleHeight {
double get ();
void set (double value);
}
abstract ScaleHeight : float with get, set
Property Value
Type:
Double
See Also