IAcadDimArcLengthExtLineFixedLen Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double ExtLineFixedLen { get; set; }
Property ExtLineFixedLen As Double
Get
Set
property double ExtLineFixedLen {
double get ();
void set (double value);
}
abstract ExtLineFixedLen : float with get, set
Property Value
Type:
Double
See Also