TinSurfaceRemovePoints Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void RemovePoints(
Point3dCollection toRemovePoints
)
Public Sub RemovePoints (
toRemovePoints As Point3dCollection
)
public:
void RemovePoints(
Point3dCollection^ toRemovePoints
)
member RemovePoints :
toRemovePoints : Point3dCollection -> unit
Parameters
- toRemovePoints
- Type: Teigha.GeometryPoint3dCollection
See Also