TableStyleIsTitleSuppressed Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsTitleSuppressed { get; set; }
Public Overridable Property IsTitleSuppressed As Boolean
Get
Set
public:
virtual property bool IsTitleSuppressed {
bool get ();
void set (bool value);
}
abstract IsTitleSuppressed : bool with get, set
override IsTitleSuppressed : bool with get, set
Property Value
Type:
Boolean
See Also