PromptDoubleOptionsEventHandler Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public delegate void PromptDoubleOptionsEventHandler(
Object sender,
PromptDoubleOptionsEventArgs e
)
Public Delegate Sub PromptDoubleOptionsEventHandler (
sender As Object,
e As PromptDoubleOptionsEventArgs
)
public delegate void PromptDoubleOptionsEventHandler(
Object^ sender,
PromptDoubleOptionsEventArgs^ e
)
type PromptDoubleOptionsEventHandler =
delegate of
sender : Object *
e : PromptDoubleOptionsEventArgs -> unit
Parameters
- sender
- Type: SystemObject
- e
- Type: Bricscad.EditorInputPromptDoubleOptionsEventArgs
See Also