mPDFExportParamsKeywords Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public string Keywords { get; set; }
Public Property Keywords As String
Get
Set
public:
property String^ Keywords {
String^ get ();
void set (String^ value);
}
member Keywords : string with get, set
Property Value
Type:
String
See Also