AcadDim3PointAngularClassExtLine2Suppress Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool ExtLine2Suppress { get; set; }
Public Overridable Property ExtLine2Suppress As Boolean
Get
Set
public:
virtual property bool ExtLine2Suppress {
bool get ();
void set (bool value);
}
abstract ExtLine2Suppress : bool with get, set
override ExtLine2Suppress : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadDim3PointAngularExtLine2Suppress
See Also