GeoLocationDataScaleEstimationMethod Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ScaleEstimationMethod ScaleEstimationMethod { get; set; }
Public Property ScaleEstimationMethod As ScaleEstimationMethod
Get
Set
public:
property ScaleEstimationMethod ScaleEstimationMethod {
ScaleEstimationMethod get ();
void set (ScaleEstimationMethod value);
}
member ScaleEstimationMethod : ScaleEstimationMethod with get, set
Property Value
Type:
ScaleEstimationMethod
See Also