EPlotPropertyBag Constructor (String, String, String)
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public EPlotPropertyBag(
string id,
string namespaceUrl,
string namespaceLocation
)
Public Sub New (
id As String,
namespaceUrl As String,
namespaceLocation As String
)
public:
EPlotPropertyBag(
String^ id,
String^ namespaceUrl,
String^ namespaceLocation
)
new :
id : string *
namespaceUrl : string *
namespaceLocation : string -> EPlotPropertyBag
Parameters
- id
- Type: SystemString
- namespaceUrl
- Type: SystemString
- namespaceLocation
- Type: SystemString
See Also