EPlotAttributeCollectionCopyTo Method
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void CopyTo(
Array array,
int index
)
Public Sub CopyTo (
array As Array,
index As Integer
)
public:
virtual void CopyTo(
Array^ array,
int index
) sealed
abstract CopyTo :
array : Array *
index : int -> unit
override CopyTo :
array : Array *
index : int -> unit
Parameters
- array
- Type: SystemArray
- index
- Type: SystemInt32
Implements
ICollectionCopyTo(Array, Int32)
See Also