RenderGlobalProcedureAndDestination Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public RenderGlobalProcedureAndDestinationParameter ProcedureAndDestination { get; set; }
Public Property ProcedureAndDestination As RenderGlobalProcedureAndDestinationParameter
Get
Set
public:
property RenderGlobalProcedureAndDestinationParameter ProcedureAndDestination {
RenderGlobalProcedureAndDestinationParameter get ();
void set (RenderGlobalProcedureAndDestinationParameter value);
}
member ProcedureAndDestination : RenderGlobalProcedureAndDestinationParameter with get, set
Property Value
Type:
RenderGlobalProcedureAndDestinationParameter
See Also