SymbolTableEnumeratorCurrent Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual ObjectId Current { get; }
Public Overridable ReadOnly Property Current As ObjectId
Get
public:
virtual property ObjectId Current {
ObjectId get ();
}
abstract Current : ObjectId with get
override Current : ObjectId with get
Property Value
Type:
ObjectId
See Also