IfcHeaderPreprocessorVersion Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public IfcString PreprocessorVersion { get; set; }
Public Property PreprocessorVersion As IfcString
Get
Set
public:
property IfcString^ PreprocessorVersion {
IfcString^ get ();
void set (IfcString^ value);
}
member PreprocessorVersion : IfcString with get, set
Property Value
Type:
IfcString
See Also