SectionSettingsFaceTransparency Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public int FaceTransparency(
SectionType nSecType,
SectionGeometry nGeometry
)
Public Function FaceTransparency (
nSecType As SectionType,
nGeometry As SectionGeometry
) As Integer
public:
int FaceTransparency(
SectionType nSecType,
SectionGeometry nGeometry
)
member FaceTransparency :
nSecType : SectionType *
nGeometry : SectionGeometry -> int
Parameters
- nSecType
- Type: Teigha.DatabaseServicesSectionType
- nGeometry
- Type: Teigha.DatabaseServicesSectionGeometry
Return Value
Type:
Int32
See Also