AcadRayClassDirectionVector Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object DirectionVector { get; set; }
Public Overridable Property DirectionVector As Object
Get
Set
public:
virtual property Object^ DirectionVector {
Object^ get ();
void set (Object^ value);
}
abstract DirectionVector : Object with get, set
override DirectionVector : Object with get, set
Property Value
Type:
Object
Implements
IAcadRayDirectionVector
See Also