AcadFileDependencyClassTimeStamp Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int TimeStamp { get; }
Public Overridable ReadOnly Property TimeStamp As Integer
Get
public:
virtual property int TimeStamp {
int get ();
}
abstract TimeStamp : int with get
override TimeStamp : int with get
Property Value
Type:
Int32
Implements
IAcadFileDependencyTimeStamp
See Also