Field Constructor (String, Boolean)
|
Initializes a new instance of the
Field class
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Field(
string fieldCode,
bool textField
)
Public Sub New (
fieldCode As String,
textField As Boolean
)
public:
Field(
String^ fieldCode,
bool textField
)
new :
fieldCode : string *
textField : bool -> Field
Parameters
- fieldCode
- Type: SystemString
- textField
- Type: SystemBoolean
See Also