IOdaMLineStyleShowMiters Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool ShowMiters { get; set; }
Property ShowMiters As Boolean
Get
Set
property bool ShowMiters {
bool get ();
void set (bool value);
}
abstract ShowMiters : bool with get, set
Property Value
Type:
Boolean
See Also