Point3dCollection Constructor (Point3d)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point3dCollection(
Point3d[] values
)
Public Sub New (
values As Point3d()
)
public:
Point3dCollection(
array<Point3d>^ values
)
new :
values : Point3d[] -> Point3dCollection
Parameters
- values
- Type: Teigha.GeometryPoint3d
See Also