IAcadMTextLineSpacingDistance Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double LineSpacingDistance { get; set; }
Property LineSpacingDistance As Double
Get
Set
property double LineSpacingDistance {
double get ();
void set (double value);
}
abstract LineSpacingDistance : float with get, set
Property Value
Type:
Double
See Also