AcadDwfUnderlayClassIAcadDwfUnderlay_File Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadDwfUnderlay_File { get; set; }
Public Overridable Property IAcadDwfUnderlay_File As String
Get
Set
public:
virtual property String^ IAcadDwfUnderlay_File {
String^ get ();
void set (String^ value);
}
abstract IAcadDwfUnderlay_File : string with get, set
override IAcadDwfUnderlay_File : string with get, set
Property Value
Type:
String
Implements
IAcadDwfUnderlayFile
See Also