AcadTableClassSetTextHeight2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetTextHeight2(
int nRow,
int nCol,
int nContent,
double Height
)
Public Overridable Sub SetTextHeight2 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
Height As Double
)
public:
virtual void SetTextHeight2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] double Height
)
abstract SetTextHeight2 :
nRow : int *
nCol : int *
nContent : int *
Height : float -> unit
override SetTextHeight2 :
nRow : int *
nCol : int *
nContent : int *
Height : float -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
- Height
- Type: SystemDouble
Implements
IAcadTableSetTextHeight2(Int32, Int32, Int32, Double)
See Also