TableContentGetRowHeight Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double GetRowHeight(
int row
)
Public Overridable Function GetRowHeight (
row As Integer
) As Double
public:
virtual double GetRowHeight(
int row
)
abstract GetRowHeight :
row : int -> float
override GetRowHeight :
row : int -> float
Parameters
- row
- Type: SystemInt32
Return Value
Type:
Double
See Also