AcadDimRotatedClassToleranceJustification Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcDimToleranceJustify ToleranceJustification { get; set; }
Public Overridable Property ToleranceJustification As AcDimToleranceJustify
Get
Set
public:
virtual property AcDimToleranceJustify ToleranceJustification {
AcDimToleranceJustify get ();
void set (AcDimToleranceJustify value);
}
abstract ToleranceJustification : AcDimToleranceJustify with get, set
override ToleranceJustification : AcDimToleranceJustify with get, set
Property Value
Type:
AcDimToleranceJustify
Implements
IAcadDimRotatedToleranceJustification
See Also