ColumnsCollectionItem Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Column this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As Column
Get
public:
property Column^ default[int index] {
Column^ get (int index);
}
member Item : Column with get
Parameters
- index
- Type: SystemInt32
Property Value
Type:
Column
See Also