IAcadTableSetToolTip Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetToolTip(
int nRow,
int nCol,
string tip
)
Sub SetToolTip (
nRow As Integer,
nCol As Integer,
tip As String
)
void SetToolTip(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] String^ tip
)
abstract SetToolTip :
nRow : int *
nCol : int *
tip : string -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- tip
- Type: SystemString
See Also