GradientBackgroundTraitsRotation Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double Rotation { get; set; }
Public Overridable Property Rotation As Double
Get
Set
public:
virtual property double Rotation {
double get ();
void set (double value);
}
abstract Rotation : float with get, set
override Rotation : float with get, set
Property Value
Type:
Double
See Also