EditorGetKeywords Method (String, String)
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PromptResult GetKeywords(
string msg,
params string[] args
)
Public Function GetKeywords (
msg As String,
ParamArray args As String()
) As PromptResult
public:
PromptResult^ GetKeywords(
String^ msg,
... array<String^>^ args
)
member GetKeywords :
msg : string *
args : string[] -> PromptResult
Parameters
- msg
- Type: SystemString
- args
- Type: SystemString
Return Value
Type:
PromptResult
See Also