SectionSettingsSetDestinationFile Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetDestinationFile(
SectionType nSecType,
string pszFileName
)
Public Sub SetDestinationFile (
nSecType As SectionType,
pszFileName As String
)
public:
void SetDestinationFile(
SectionType nSecType,
String^ pszFileName
)
member SetDestinationFile :
nSecType : SectionType *
pszFileName : string -> unit
Parameters
- nSecType
- Type: Teigha.DatabaseServicesSectionType
- pszFileName
- Type: SystemString
See Also