LispFunctionAttributeGroupName Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string GroupName { get; }
Public Overridable ReadOnly Property GroupName As String
Get
public:
virtual property String^ GroupName {
String^ get ();
}
abstract GroupName : string with get
override GroupName : string with get
Property Value
Type:
String
Implements
ICommandLineCallableGroupName
See Also