AcadLineTypeClassIOdaLineType_ObjectName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IOdaLineType_ObjectName { get; }
Public Overridable ReadOnly Property IOdaLineType_ObjectName As String
Get
public:
virtual property String^ IOdaLineType_ObjectName {
String^ get ();
}
abstract IOdaLineType_ObjectName : string with get
override IOdaLineType_ObjectName : string with get
Property Value
Type:
String
Implements
IOdaLineTypeObjectName
See Also