CircleCircumference Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public double Circumference { get; set; }
Public Property Circumference As Double
Get
Set
public:
property double Circumference {
double get ();
void set (double value);
}
member Circumference : float with get, set
Property Value
Type:
Double
See Also