PromptFileOptionsFilter Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public string Filter { get; set; }
Public Property Filter As String
Get
Set
public:
property String^ Filter {
String^ get ();
void set (String^ value);
}
member Filter : string with get, set
Property Value
Type:
String
See Also