IAcadTableFormatValue Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void FormatValue(
int row,
int col,
AcFormatOption nOption,
ref string pVal
)
Sub FormatValue (
row As Integer,
col As Integer,
nOption As AcFormatOption,
ByRef pVal As String
)
void FormatValue(
[InAttribute] int row,
[InAttribute] int col,
AcFormatOption nOption,
String^% pVal
)
abstract FormatValue :
row : int *
col : int *
nOption : AcFormatOption *
pVal : string byref -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- nOption
- Type: BricscadDbAcFormatOption
- pVal
- Type: SystemString
See Also