AcadAttributeClassVerticalAlignment Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcVerticalAlignment VerticalAlignment { get; set; }
Public Overridable Property VerticalAlignment As AcVerticalAlignment
Get
Set
public:
virtual property AcVerticalAlignment VerticalAlignment {
AcVerticalAlignment get ();
void set (AcVerticalAlignment value);
}
abstract VerticalAlignment : AcVerticalAlignment with get, set
override VerticalAlignment : AcVerticalAlignment with get, set
Property Value
Type:
AcVerticalAlignment
Implements
IAcadAttributeVerticalAlignment
See Also