AlignmentHorizontalHAElement Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public AlignmentHorizontalElement this[
ulong index
] { get; }
Public ReadOnly Property HAElement (
index As ULong
) As AlignmentHorizontalElement
Get
public:
property AlignmentHorizontalElement^ HAElement[unsigned long long index] {
AlignmentHorizontalElement^ get (unsigned long long index);
}
member HAElement : AlignmentHorizontalElement with get
Parameters
- index
- Type: SystemUInt64
Property Value
Type:
AlignmentHorizontalElement
See Also