IAcadSectionAddVertex Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void AddVertex(
int nIndex,
Object val
)
Sub AddVertex (
nIndex As Integer,
val As Object
)
void AddVertex(
[InAttribute] int nIndex,
[InAttribute] Object^ val
)
abstract AddVertex :
nIndex : int *
val : Object -> unit
Parameters
- nIndex
- Type: SystemInt32
- val
- Type: SystemObject
See Also