Point2dCollectionContains Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool Contains(
Point2d p
)
Public Function Contains (
p As Point2d
) As Boolean
public:
bool Contains(
Point2d p
)
member Contains :
p : Point2d -> bool
Parameters
- p
- Type: Teigha.GeometryPoint2d
Return Value
Type:
Boolean
See Also