AcadMLeaderClassLeaderCount Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int LeaderCount { get; }
Public Overridable ReadOnly Property LeaderCount As Integer
Get
public:
virtual property int LeaderCount {
int get ();
}
abstract LeaderCount : int with get
override LeaderCount : int with get
Property Value
Type:
Int32
Implements
IAcadMLeaderLeaderCount
See Also