TinSurfaceStaticGetSolid Method (Surface)
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Solid3d GetSolid(
Surface other
)
Public Function GetSolid (
other As Surface
) As Solid3d
public:
Solid3d^ GetSolid(
Surface^ other
)
member GetSolid :
other : Surface -> Solid3d
Parameters
- other
- Type: Bricscad.CivilSurface
Return Value
Type:
Solid3d
See Also