AcadSectionClassBottomHeight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double BottomHeight { get; set; }
Public Overridable Property BottomHeight As Double
Get
Set
public:
virtual property double BottomHeight {
double get ();
void set (double value);
}
abstract BottomHeight : float with get, set
override BottomHeight : float with get, set
Property Value
Type:
Double
Implements
IAcadSectionBottomHeight
See Also