MarshalerBitmapInfoToBitmap Method
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static Bitmap BitmapInfoToBitmap(
IntPtr bitmapInfo
)
Public Shared Function BitmapInfoToBitmap (
bitmapInfo As IntPtr
) As Bitmap
public:
static Bitmap^ BitmapInfoToBitmap(
IntPtr bitmapInfo
)
static member BitmapInfoToBitmap :
bitmapInfo : IntPtr -> Bitmap
Parameters
- bitmapInfo
- Type: SystemIntPtr
Return Value
Type:
Bitmap
See Also