AcadDictionaryClassItem Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcadObject Item(
Object Index
)
Public Overridable Function Item (
Index As Object
) As AcadObject
public:
virtual AcadObject^ Item(
[InAttribute] Object^ Index
)
abstract Item :
Index : Object -> AcadObject
override Item :
Index : Object -> AcadObject
Parameters
- Index
- Type: SystemObject
Return Value
Type:
AcadObject
Implements
IAcadDictionaryItem(Object)
See Also